Beiträge von Techniker

Die Registrierung ist wieder eröffnet! Wir begrüßen euch recht herzlich bei uns im Forum!

    musicafides das wissen wir selbst nicht, sind aber gerade dran, das zu verfolgen...wir selbst sind das auf jeden Fall nicht, der Fall wurde uns zu getragen und sind an der Ursache/Sache dran! :thumbup:


    P.S. bezüglich der Smileys, allen Einstellungen und der vollen funktionalität der Accounts widme ich mich demnächst!


    Auf ein erfolgreiches "zusammenleben" hier im Forum - trotz der aktuellen Situation wg. Corona :saint::thumbup:


    Bezüglich deines zweiten Problems:

    Diese müssen wie oben bereits erwähnt, erneut hochgeladen werden - Anleitung siehe im folgenden Beitrag:


    Bezüglich deines letzten Problems:

    - Von welchen anderen Einstellungen ist die Rede?

    - um die Smileys kümmere ich mich selbstverständlich auch noch die Tage



    //erledigt - mit Rückantwort


    Leider kann ich mich auch nicht einloggen. Es erscheint "Benutzername unbekannt". Immerhin geht es über Umwege (Anonymus-Account), dass ich hier darauf aufmerksam machen kann.


    LG Inkognito


    Musicafides ist auch betroffen; kann sich nicht einloggen...


    Ebenso rainbowfish...


    Sollte jetzt gehen, Benutzeraccounts sind nun vollständig hergestellt!


    //erledigt - mit Rückantwort


    Das teilen bezieht sich aber nicht auf Facebook - sondern:


    Das Betätigen der Maus auf z. B. #1 bezieht sich auf das allgemeine Teilen, nicht explizit auf Facebook und co. - Die Beiträge konnte man bereits vor dem Update über #1 teilen!


    Falls ich das jetzt falsch verstanden habe deinerseits, so bitte ich um Rückantwort, damit das Problem schnellstmöglich behoben werden kann.


    //erledigt - mit Rückantwort